Close



Tema: Ayuda Como abrir puertos router zte zxv10 w300 movistar?  (Leído 1904 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Turista
*
3 Mensajes
1 Temas
0 coins
0 puntos
Calificación: 0
Actividad
0%
Medallas Totales: 14
Sexto Aniversario Coleccionista de Premios Nivel 3 Quinto Aniversario
* g0ku
Mensaje Iniciador
27 de May de 2011, 11:41 am
Hola, quisiera saber como abrir los puertos del router zte zxv10 w300 de movistar, si pueden pasarme algun tutorial o algo por el estilo, (para mi holo) ya que a las demas personas no les va y no se abrirlos yo, de antemano gracias ;)






[Novato]
Avanzado Nivel 2
*
132 Mensajes
16 Temas
100 coins
0 puntos
Calificación: 0
Actividad
0%
Medallas Totales: 19
Super Combinación Combinación Creador de Temas
* rickylux
Respuesta #1
27 de May de 2011, 11:45 am
Pon tu IP privada en el navegador, entra el nombre de usuario y contraeña, entras a Advanced/Port trigers o tambien podria ser entrando a NAT, pero te sugiero abrir los puertos desde el firewall
Turista
*
3 Mensajes
1 Temas
0 coins
0 puntos
Calificación: 0
Actividad
0%
Medallas Totales: 14
Sexto Aniversario Coleccionista de Premios Nivel 3 Quinto Aniversario
* g0ku
Respuesta #2
27 de May de 2011, 11:59 am
Hmm, no no me va ya abri puertos desde el firewall y desde el NAT, alguna sugerencia??
Viciado Nivel 1
*
541 Mensajes
70 Temas
5 coins
0 puntos
Calificación: 0
Actividad
0%
Medallas Totales: 17
Coleccionista de Premios Nivel 4 Coleccionista de Premios Nivel 3 Tercer Aniversario
* leyend4
Respuesta #3
17 de Jun de 2012, 03:00 pm
Hmm, no no me va ya abri puertos desde el firewall y desde el NAT, alguna sugerencia??
yo estoy igual no me va...
  • 1904 Visitas
  • 0 Favoritos


xx
Como abro los puertos del router ZXV10 W300

Iniciado por Yonier

1 Respuestas
214 Vistas
último mensaje 12 de Nov de 2013, 11:53 am
por MigueGamersO
xx
No encuentro la clave de mi router zxv10 w300

Iniciado por adepaxp

1 Respuestas
696 Vistas
último mensaje 12 de Oct de 2012, 05:45 pm
por MoNiKoS
xx
Contraseña del Router Zte ZXV10 W300 [ETB] PAGO EN KC [COLOMBIA]

Iniciado por zlDaviDlz

5 Respuestas
8948 Vistas
último mensaje 04 de Jul de 2013, 12:14 pm
por BigMak
 


ir arriba