Close

Ingresar

Por favor, ingresa o regístrate.




Tema: [Ayuda] Como abrir puertos router zte zxv10 w300 movistar?  (Leído 1678 veces)

0 Usuarios y 1 Visitante están viendo este tema.

  • g0ku

  • Turista


  • Desconectado
  • *
  • 3
  • 0
  • Premios

  • Tercer Aniversario de KekoMundo Combinación Creador de Temas
  • Actividad

  • 0%
  • + Info
    Nick de registro

  • g0ku
    • Ver Perfil
Como abrir puertos router zte zxv10 w300 movistar?
« en: 27 de May de 2011, 11:41 am »
Hola, quisiera saber como abrir los puertos del router zte zxv10 w300 de movistar, si pueden pasarme algun tutorial o algo por el estilo, (para mi holo) ya que a las demas personas no les va y no se abrirlos yo, de antemano gracias ;)






[Novato]

  • rickylux

  • Avanzado Nivel 2

  • Desconectado
  • *
  • 132
  • 100
  • Premios

  • Actividad

  • 0%
  • + Info
    Nick de registro

  • rickylux
    • Ver Perfil
Pon tu IP privada en el navegador, entra el nombre de usuario y contraeña, entras a Advanced/Port trigers o tambien podria ser entrando a NAT, pero te sugiero abrir los puertos desde el firewall



Unete alos kekocrafts y seremos multitud

  • g0ku

  • Turista


  • Desconectado
  • *
  • 3
  • 0
  • Premios

  • Tercer Aniversario de KekoMundo Combinación Creador de Temas
  • Actividad

  • 0%
  • + Info
    Nick de registro

  • g0ku
    • Ver Perfil
Hmm, no no me va ya abri puertos desde el firewall y desde el NAT, alguna sugerencia??

  • ('>MoNarKo<')

  • Viciado Nivel 1


  • Desconectado
  • *
  • 541
  • 5
  • Premios

  • Super Combinación Combinación Creador de Temas
  • Actividad

  • 0%
  • + Info
    Nick de registro

  • leyend4
    • Ver Perfil
Hmm, no no me va ya abri puertos desde el firewall y desde el NAT, alguna sugerencia??
yo estoy igual no me va...


xx
Como abro los puertos del router ZXV10 W300

Iniciado por Yonier.

1 Respuestas
121 Vistas
Último mensaje 12 de Nov de 2013, 11:53 am
por MigueGamersO
xx
No encuentro la clave de mi router zxv10 w300

Iniciado por adepaxp

1 Respuestas
515 Vistas
Último mensaje 12 de Oct de 2012, 05:45 pm
por MoNiKoS
xx
Contraseña del Router Zte ZXV10 W300 [ETB] PAGO EN KC [COLOMBIA]

Iniciado por zlDaviDlz

5 Respuestas
5143 Vistas
Último mensaje 04 de Jul de 2013, 12:14 pm
por BigMak
 

¡'Adblock' detectado!

¡Ops!, parece que estás usando Adblock.

Para poder usar KekoMundo con normalidad, debes desactivarlo. ¿Cómo?

1. Haz click sobre el icono de adblock

2. Desactívalo para KekoMundo :-)

3. ¡Listo! Gracias por ayuda a KekoMundo

4. Recarga la página

5. Saber más ...

ir arriba
SimplePortal 2.3.5 © 2008-2012, SimplePortal