Close



Tema: [Ayuda] MYSQL de XAMPP no se inicia  (Leído 3085 veces)

0 Usuarios y 1 Visitante están viendo este tema.

"Design♥~"
Viciado Nivel 2
*
649 Mensajes
93 Temas
20486287 coins
0 puntos
Actividad
0%
Medallas Totales: 24
Cuarto Aniversario Tercer Aniversario Coleccionista de Premios Nivel 5
Mi inventario1-photoshop.gif1-firefox.png1-iphone.png
* CR4CK
Mensaje Iniciador
05 de Sep de 2011, 05:28 am
Bueno KEKOMUNDO el Mysql de mi Xampp no se inica reinicie ordenador lo abri como administrador y nada que no funciona... si alguien sabe como abrirlo porfavor diganme :)
User Ideal
*
1030 Mensajes
292 Temas
13350 coins
0 puntos
Actividad
0%
Medallas Totales: 31
Cuarto Aniversario Coleccionista de Premios Nivel 6 Manos Rápidas
Mi inventarioFilefolder.gifildom.png3-Habbo.pngphp.png
* Moex
Respuesta #1
05 de Sep de 2011, 05:33 am
Quizás tienes abiertos los puertos con otro servidor (IIS, wampp)
"Design♥~"
Viciado Nivel 2
*
649 Mensajes
93 Temas
20486287 coins
0 puntos
Actividad
0%
Medallas Totales: 24
Cuarto Aniversario Tercer Aniversario Coleccionista de Premios Nivel 5
Mi inventario1-photoshop.gif1-firefox.png1-iphone.png
* CR4CK
Respuesta #2
05 de Sep de 2011, 05:49 am
Quizás tienes abiertos los puertos con otro servidor (IIS, wampp)
no tengo nada me hice el windows de nuevo hace 1 hora y no descargue nada.. u.u
"No hay que tener miedo a nada...."
Avanzado Nivel 2
*
144 Mensajes
60 Temas
81488 coins
0 puntos
Actividad
0%
Medallas Totales: 20
Coleccionista de Premios Nivel 5 Coleccionista de Premios Nivel 4 Coleccionista de Premios Nivel 3
* Guanchymotril
Respuesta #3
05 de Sep de 2011, 06:23 am
Eso me pasaba ami y era que en la barra de abajo al lado de la hora tenia el msn,ares y skype abierto lo cerre y me funciono intentalo y me cuentas.
Hago holos por teamviewer en xampp por 30$ en .es, 40$ con SWF propias!Mandame MP si te interesa podemos llegar a un acuerdo..
---------------------------------------------------------
"Design♥~"
Viciado Nivel 2
*
649 Mensajes
93 Temas
20486287 coins
0 puntos
Actividad
0%
Medallas Totales: 24
Cuarto Aniversario Tercer Aniversario Coleccionista de Premios Nivel 5
Mi inventario1-photoshop.gif1-firefox.png1-iphone.png
* CR4CK
Respuesta #4
05 de Sep de 2011, 06:37 am
emmm.. pero yo no tengo nada alli abajo solo tengo la actualizacion de windows..  [*_*]
"No hay que tener miedo a nada...."
Avanzado Nivel 2
*
144 Mensajes
60 Temas
81488 coins
0 puntos
Actividad
0%
Medallas Totales: 20
Coleccionista de Premios Nivel 5 Coleccionista de Premios Nivel 4 Coleccionista de Premios Nivel 3
* Guanchymotril
Respuesta #5
05 de Sep de 2011, 06:55 am
Mandame una  foto
"Design♥~"
Viciado Nivel 2
*
649 Mensajes
93 Temas
20486287 coins
0 puntos
Actividad
0%
Medallas Totales: 24
Cuarto Aniversario Tercer Aniversario Coleccionista de Premios Nivel 5
Mi inventario1-photoshop.gif1-firefox.png1-iphone.png
* CR4CK
Respuesta #6
05 de Sep de 2011, 07:11 am
Mandame una  foto
no os molesteis mas lo ejecute desde la cmd y ahora funciona a la perfeccion :)
OFF TOPIC
  • 3085 Visitas
  • 0 Favoritos


xx
[URGENTE]ayuda MYSQL del xampp no INICIA[AYUDA]

Iniciado por ¢няιѕтιaηвяσ

3 Respuestas
1747 Vistas
último mensaje 06 de Jul de 2010, 04:21 pm
por javiix2
xx
En xampp no me inicia Apache ni MySql

Iniciado por LokoNet~X

4 Respuestas
3140 Vistas
último mensaje 19 de Jun de 2011, 03:38 pm
por LokoNet~X
xx
Xampp, ayuda no inicia el servicio apache

Iniciado por Nixtons 

12 Respuestas
5179 Vistas
último mensaje 16 de Mar de 2010, 07:50 am
por Herrorifico
 

¡'Adblock' detectado!

¡Ops!, parece que estás usando Adblock.

Para poder usar KekoMundo con normalidad, debes desactivarlo. ¿Cómo?

1. Haz click sobre el icono de adblock

2. Desactívalo para KekoMundo :-)

3. ¡Listo! Gracias por ayuda a KekoMundo

4. Recarga la página

5. Saber más ...

ir arriba