Close



Tema: Solucionado MYSQL de XAMPP no se inicia  (Leído 3147 veces)

0 Usuarios y 1 Visitante están viendo este tema.

"Design♥~"
Viciado Nivel 2
*
649 Mensajes
83 Temas
20486287 coins
0 puntos
Calificación: 0
Actividad
0%
Medallas Totales: 24
Cuarto Aniversario Tercer Aniversario Coleccionista de Premios Nivel 5
Mi inventario1-photoshop.gif1-firefox.png1-iphone.png
* CR4CK
Mensaje Iniciador
05 de ſep de 2011, 05:28 am
Bueno KEKOMUNDO el Mysql de mi Xampp no se inica reinicie ordenador lo abri como administrador y nada que no funciona... si alguien sabe como abrirlo porfavor diganme :)
User Ideal
*
1029 Mensajes
268 Temas
13345 coins
0 puntos
Calificación: 0
Actividad
0%
Medallas Totales: 31
Cuarto Aniversario Coleccionista de Premios Nivel 6 Manos Rápidas
Mi inventarioFilefolder.gifildom.png3-Habbo.pngphp.png
* Moex
Respuesta #1
05 de ſep de 2011, 05:33 am
Quizás tienes abiertos los puertos con otro servidor (IIS, wampp)
"Design♥~"
Viciado Nivel 2
*
649 Mensajes
83 Temas
20486287 coins
0 puntos
Calificación: 0
Actividad
0%
Medallas Totales: 24
Cuarto Aniversario Tercer Aniversario Coleccionista de Premios Nivel 5
Mi inventario1-photoshop.gif1-firefox.png1-iphone.png
* CR4CK
Respuesta #2
05 de ſep de 2011, 05:49 am
Quizás tienes abiertos los puertos con otro servidor (IIS, wampp)
no tengo nada me hice el windows de nuevo hace 1 hora y no descargue nada.. u.u
"No hay que tener miedo a nada...."
Avanzado Nivel 2
*
144 Mensajes
31 Temas
81488 coins
0 puntos
Calificación: 0
Actividad
0%
Medallas Totales: 20
Coleccionista de Premios Nivel 5 Coleccionista de Premios Nivel 4 Coleccionista de Premios Nivel 3
* Guanchymotril
Respuesta #3
05 de ſep de 2011, 06:23 am
Eso me pasaba ami y era que en la barra de abajo al lado de la hora tenia el msn,ares y skype abierto lo cerre y me funciono intentalo y me cuentas.
"Design♥~"
Viciado Nivel 2
*
649 Mensajes
83 Temas
20486287 coins
0 puntos
Calificación: 0
Actividad
0%
Medallas Totales: 24
Cuarto Aniversario Tercer Aniversario Coleccionista de Premios Nivel 5
Mi inventario1-photoshop.gif1-firefox.png1-iphone.png
* CR4CK
Respuesta #4
05 de ſep de 2011, 06:37 am
emmm.. pero yo no tengo nada alli abajo solo tengo la actualizacion de windows..  [*_*]
"No hay que tener miedo a nada...."
Avanzado Nivel 2
*
144 Mensajes
31 Temas
81488 coins
0 puntos
Calificación: 0
Actividad
0%
Medallas Totales: 20
Coleccionista de Premios Nivel 5 Coleccionista de Premios Nivel 4 Coleccionista de Premios Nivel 3
* Guanchymotril
Respuesta #5
05 de ſep de 2011, 06:55 am
Mandame una  foto
"Design♥~"
Viciado Nivel 2
*
649 Mensajes
83 Temas
20486287 coins
0 puntos
Calificación: 0
Actividad
0%
Medallas Totales: 24
Cuarto Aniversario Tercer Aniversario Coleccionista de Premios Nivel 5
Mi inventario1-photoshop.gif1-firefox.png1-iphone.png
* CR4CK
Respuesta #6
05 de ſep de 2011, 07:11 am
Mandame una  foto
no os molesteis mas lo ejecute desde la cmd y ahora funciona a la perfeccion :)
OFF TOPIC
  • 3147 Visitas
  • 0 Favoritos


xx
En xampp no me inicia Apache ni MySql

Iniciado por LokoNet~X

4 Respuestas
3207 Vistas
último mensaje 19 de Jun de 2011, 03:38 pm
por LokoNet~X
topicsolved
Problema Con C:\xampp\htdocs\inc\class.db.mysql.php on line 49

Iniciado por Luisinhov

17 Respuestas
5434 Vistas
último mensaje 02 de Feb de 2011, 07:52 am
por Luisinhov
xx
Error C:\xampp\htdocs\inc\class.db.mysql.php respuestas porfavor.

Iniciado por franchuski

8 Respuestas
505 Vistas
último mensaje 25 de Jul de 2012, 05:45 pm
por Stuh [!]
 


ir arriba