Close

Ingresar

Por favor, ingresa o regístrate.




Tema:  Ayuda Problema localhost/xampp  (Leído 779 veces)

0 Usuarios y 1 Visitante están viendo este tema.

  • wownico

  • User Ideal


  • Desconectado
  • *
  • Texto personal

  • Mi canal de Youtube: HoffensChile1
  • 1234
  • 18480
  • Premios

  • Tercer Aniversario Segundo Aniversario ¡Yo Busco!
  • Actividad

  • 2%
  • + Info
    Inventario

  •       
  • Nick de registro

  • wownico
    • ¡Soy Hoffenschile1 en Youtube!
    • Ver Perfil
Ayuda Problema localhost/xampp
« en: 13 de Mar de 2012, 02:13 pm »
Ayuda Cuando Quiero Entrar Al localhost/xampp Me Da Esto  [T_T] [T_T] [T_T] :
Spoiler  : Mostrar
Porfavor Ayudenme

 [T_T] [T_T] [T_T] [T_T]
GANA DINERO EN INTERNET!
http://adf.ly/qXMZv


xx
Problema localhost/xampp

Iniciado por wownico

2 Respuestas
124 Vistas
Último mensaje 12 de Mar de 2012, 03:24 pm
por wownico
Colombia
Problema cuando abro el (localhost/xampp)

Iniciado por SebastianQ

5 Respuestas
719 Vistas
Último mensaje 12 de Ene de 2012, 05:31 pm
por Main-Jorge
topicsolved
[Ayuda] Problema con el localhost

Iniciado por Jaimepere

16 Respuestas
572 Vistas
Último mensaje 09 de Ene de 2010, 08:16 pm
por rick24
 

¡'Adblock' detectado!

¡Ops!, parece que estás usando Adblock.

Para poder usar KekoMundo con normalidad, debes desactivarlo. ¿Cómo?

1. Haz click sobre el icono de adblock

2. Desactívalo para KekoMundo :-)

3. ¡Listo! Gracias por ayuda a KekoMundo

4. Recarga la página

5. Saber más ...

ir arriba
SimplePortal 2.3.5 © 2008-2012, SimplePortal