Close

Ingresar

Por favor, ingresa o regístrate.




Tema: [Ayuda] ¿Cómo configurar Lavvos CMS 2 de Tito.?  (Leído 553 veces)

0 Usuarios y 1 Visitante están viendo este tema.

  • JuanXtreme99

  • Newbie Nivel 2


  • Desconectado
  • *
  • 47
  • 375
  • Premios

  • Coleccionista de Premios Nivel 3 Coleccionista de Premios Nivel 2 Segundo Aniversario
  • Actividad

  • 0%
  • + Info
    Nick de registro

  • JuanXtreme99
    • Ver Perfil
¿Cómo configurar Lavvos CMS 2 de Tito.?
« en: 27 de Ago de 2012, 03:26 pm »
Hola a todos, acabo de descargarme la CMS y la DB de Lavvos subida por Tito. y mi pregunta es cómo se configura al 100%
Por si no saben a que tema me refiero aquí os dejo su URL: http://kekomundo.com/foro/index.php?topic=227266.0

Gracias de antemano.
¿Quieres un HABBO HOLO y no sabes cómo crearlo?
Pues yo creo Habbo Holos con la CMS que quieras por 4€ vía PayPal. Para más información, mándame un mensaje privado por KEKOMUNDO.


  • StoutishPlanet

  • Héroe del Foro

  • Desconectado
  • *
  • Texto personal

  • Dejad ya el "Ola k ase?" e.e xD
  • 1452
  • 864251
  • Premios

  • Tercer Aniversario Segundo Aniversario Usuario Móvil
  • Actividad

  • 0%
  • + Info
    Inventario

  •                   
  • Nick de registro

  • StoutishPlanet
    • ¡stplanet.habbo en Facebook!
    • ¡Soy @StoutishPlanet en Twitter!
    • Ver Perfil Slide
28 de Ago de 2012, 03:00 am
En data_classes, abre el config y lo configuras con tus datos.

En tu base de datos, ve a la tabla cms_settings y configurala con tus datos.

Listo, Tienes lavvos 2.0 al 100%!

¡Saludos!

Hipnotizante O.o


xx
Configurar El Fb Connect De Lavvos CMS [La De Tito]

Iniciado por нуυηα♥

0 Respuestas
372 Vistas
Último mensaje 16 de Sep de 2012, 12:29 pm
por нуυηα♥
topicsolved
¿Cómo configurar LavvosCMS de Tito?

Iniciado por Fortapelse

5 Respuestas
488 Vistas
Último mensaje 11 de Ago de 2012, 07:14 pm
por Fortapelse
xx
Ayuda a configurar xdr cms ( El fondo de color blanco y el header )

Iniciado por Astoilum Jr.

3 Respuestas
304 Vistas
Último mensaje 11 de Sep de 2011, 06:59 pm
por richar123
 

Mods by SMFSimple.com

¡'Adblock' detectado!

¡Ops!, parece que estás usando Adblock.

Para poder usar KekoMundo con normalidad, debes desactivarlo. ¿Cómo?

1. Haz click sobre el icono de adblock

2. Desactívalo para KekoMundo :-)

3. ¡Listo! Gracias por ayuda a KekoMundo

4. Recarga la página

5. Saber más ...

ir arriba
SimplePortal 2.3.5 © 2008-2012, SimplePortal